Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

V13 Kartenverlängerung in der Fritz und welche OScam-Version

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Ri36, 13. Januar 2013.

  1. Ri36
    Offline

    Ri36 Ist gelegentlich hier

    Registriert:
    29. November 2008
    Beiträge:
    94
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Hab mal wieder paar Fragen an Euch.

    Hab eine V13 mit Easymouse2 an einer Fritz 3270V3 am laufen, EMM's kommen von einem Pingulux (also in WI unter EOK zählt es mit, denke das ist richtig) und unter Status steht bei der Karte 31.1.2013.
    Wann wird die Karte den verlängert ???

    Und meine zweite Frage lautet:

    Welche OScam-Version muß ich den nehmen, wenn ich eine neuere über TBflex einspielen möchte ?
    Da gibt es wohl verschiedene.
    Aktuell habe ich die: OScam V1.20-unstable_svn bulid#7936 (mipsel-linux-uclibc-ssl-libusb-pcsc)

    Vielen Dank schon mal.
    MfG Ri36
     
    #1
  2. RonnyBZ
    Offline

    RonnyBZ Board Guru

    Registriert:
    27. August 2008
    Beiträge:
    1.494
    Zustimmungen:
    557
    Punkte für Erfolge:
    113
    AW: V13 Kartenverlängerung in der Fritz und welche OScam-Version

    Hallo,

    habe zwar keine V13, dafür eine S02. Bei mir steht aktuell 09.03.2013 drin. Es ist bei mir das aktuelle Datum + 6 bis 7 Wochen. Wenn ich jeden Tag schaue und AU an ist wird das Datum (wenn lange genug geschaut wird) um 1 Tag erhöht.

    Aber jetzt zu dem geschilderten Problem. Ich hatte vor etwa 3 Monaten ein ganz ähnliches Problem. Obwohl EMM's ankamen und auch geschrieben wurden (laut Web If), erfolgte keine Verlängerung mehr. Da ich am System nichts verändert hatte und auch bisher alles lief, entschloss ich mich über die Sky-Seite eine neue Freischaltung zu veranlassen. Jetzt kamen über 3 Tage eine ganze Reihe an "Unique" und "Shared" EMM's. Seit dem funktioniert alles wieder so wie es sein sollte.

    Warum das so war kann ich nicht sagen. Ist mir auch "egal". Aber vielleicht hilft Dir dieser Ansatz. Drücke Dir die Daumen.

    LG RonnyBZ.
     
    #2
    Ri36 gefällt das.
  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.040
    Zustimmungen:
    6.317
    Punkte für Erfolge:
    113
    #3
    Ri36 gefällt das.
  4. Ri36
    Offline

    Ri36 Ist gelegentlich hier

    Registriert:
    29. November 2008
    Beiträge:
    94
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: V13 Kartenverlängerung in der Fritz und welche OScam-Version

    Wo kann man den sehen, ob unique-EMM an der Fritz ankommen ?
     
    #4
  5. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.040
    Zustimmungen:
    6.317
    Punkte für Erfolge:
    113
    AW: V13 Kartenverlängerung in der Fritz und welche OScam-Version

    Schau mal hier:
    Kopfzeilen oscam WebIF erklärt

    Es müssen im Reader bei EMM written unter UQ Zahlen auftauchen, dann wurden unique-EMM auf die Karte geschrieben.
     
    #5
    Ri36, RonnyBZ und Pilot gefällt das.
  6. Ri36
    Offline

    Ri36 Ist gelegentlich hier

    Registriert:
    29. November 2008
    Beiträge:
    94
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: V13 Kartenverlängerung in der Fritz und welche OScam-Version

    Im Reader bei EMM unter UQ ist bei mir eine 0, unter G sind Zahlen.
    Hab da wohl irgendwo einen Fehler.
    Im Status unter LB Value/Reader steht auch no Data ... ist das auch normal ?

    sonst läuft alles ok
     
    #6
  7. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.040
    Zustimmungen:
    6.317
    Punkte für Erfolge:
    113
    AW: V13 Kartenverlängerung in der Fritz und welche OScam-Version

    Wenn Du keinen LB nutzt, ist das normal.
    Unter "g" stehen die Global-EMM, die brauchst Du nicht.
     
    #7
    Ri36 gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.