Talk Untertitel macht sich "selbstständig"

Dieses Thema im Forum "Gigablue Quad" wurde erstellt von Batchman, 4. November 2013.

  1. Batchman
    Offline

    Batchman VIP

    Registriert:
    24. April 2008
    Beiträge:
    1.280
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    Gelegentlich habe ich auf einem Kanal den DVB-Untertitel mitlaufen.
    Irgendwann isser wieder wech.
    Ich weiß noch nicht, mit welcher Spielerei ich den aktiviert habe, noch wo ich den abstelle.

    Mit der Audiotaste kann ich zwar zwischen VTX- und DVB-Untertitel wählen, aber nicht deaktivieren.
    Im Menü habe ich hundert Designer-Einstellungen wie Größe, Farbe, Position, Verzögerung, aber nicht, wie man ihn abschaltet....

    Achim
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Batchman
    Offline

    Batchman VIP

    Registriert:
    24. April 2008
    Beiträge:
    1.280
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    AW: Untertitel macht sich "selbstständig"

    So sehen die Einstellungen aus, die mit dem Untertitel zu tun haben.
    Zwischenzeitlich habe ich den Eindruck, das der UT nur bei ZDF eingeschalten ist, nicht bei ARD oder einem anderen ÖR



    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
    #2
  4. Batchman
    Offline

    Batchman VIP

    Registriert:
    24. April 2008
    Beiträge:
    1.280
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    AW: Untertitel macht sich "selbstständig"

    Es weiß tatsächlich niemand, wo man den Untertitel ein- oder ausschaltet? [​IMG]
     
    Zuletzt bearbeitet: 6. November 2013
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.