Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Untermenü von Brummi-Sport funktioniert nicht

Dieses Thema im Forum "Head Black Panther/Challenger Serie" wurde erstellt von MG-Wolle, 2. April 2008.

  1. MG-Wolle
    Offline

    MG-Wolle Newbie

    Registriert:
    5. Februar 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Zusammen,

    bei mir funktionieren seit vorgestern die Optionskanäle vom Sportportal und einige von Direkt nicht mehr. BM + alles andere funktioniert einwandfrei.

    Habe einen Head 7200 BP und mein Kabelanbieter ist UM NRW. SW V306

    Wer kann helfen?? Evtl. andere SW nehmen??

    Auf meinem Edi 1600CI (SAT) funktioniert alles einwandfrei.

    Danke im voraus für hilfreiche Antworten.

    Gruß
    Wolle
     
    #1
  2. skysurfer
    Offline

    skysurfer Guest

    AW: Untermenü von Brummi-Sport funktioniert nicht

    Hallo Wolle!

    Neue Soft ware nicht schlecht
    Vorher schon mal: 1. Werksreset und 2. Suchlauf probiert??

    Gruß
     
    #2
  3. MG-Wolle
    Offline

    MG-Wolle Newbie

    Registriert:
    5. Februar 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Untermenü von Brummi-Sport funktioniert nicht

    Hallo,

    danke für die schnelle Rückmeldung.

    Nein habe weder Reset noch Suchlauf probiert?

    Habe Settingliste von UM aufgespielt und es funktioniert bisher alles einwandfrei.

    Welche Version der SW soll ich nehmen???

    Gruß
    Wolle
     
    #3
  4. skysurfer
    Offline

    skysurfer Guest

    AW: Untermenü von Brummi-Sport funktioniert nicht

    probier doch erstmal erstgenanntes... FW kannste dann immer noch...
     
    #4
  5. MG-Wolle
    Offline

    MG-Wolle Newbie

    Registriert:
    5. Februar 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Untermenü von Brummi-Sport funktioniert nicht

    Hallo Skysurfer,

    habe mal die Senderliste gelöscht und wieder neu aufgespielt.

    Jetzt funktioniert wieder alles.

    Vielen Dank für die Hilfe.

    Gruß
    Wolle
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.