Gelöst Unklarheit beim AppSync installieren.

Dieses Thema im Forum "iPhone/iPod Support" wurde erstellt von ruweil, 10. Juni 2012.

  1. ruweil
    Offline

    ruweil Ist gelegentlich hier

    Registriert:
    29. November 2009
    Beiträge:
    44
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    Hallo,
    habe gerade mein Iphone 4 mit Absynthe 2.0.4 gejailbreaked.

    Nun weiter mit AppSync.
    Bei der Auswahl der OS wird mir nur 5.0+ angeboten und kein 5.1.1
    Jetzt getraue ich mich nicht weiter.
    Kann ich die OS 5.0+ auswählen oder was ist zu tun?

    Gruß
    ruweil
     
    #1
  2. chris
    Offline

    chris VIP

    Registriert:
    14. Juni 2009
    Beiträge:
    5.836
    Zustimmungen:
    8.345
    Punkte für Erfolge:
    113
    Ja das ist schon ok so, die 5.0+ ist die richtige eine neuere steht bis jetzt nicht zur Verfügung.
     
    #2
    szonic und ruweil gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.