Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Unicam mit GigaBlue Software flashen schlägt fehl

Dieses Thema im Forum "Giga Twin Cam (Green und Blue)" wurde erstellt von meteroid, 19. April 2012.

  1. meteroid
    Offline

    meteroid Newbie

    Registriert:
    17. März 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich habe heute mein Unicam Rev. 2 bekommen. Ich habe zuerst die Sparta Software drauf gemacht, aber damit sind Bild und Ton bei meinem LG Fernseher aber asynchron :(
    Also wollte ich die Giga Software testen. Der Giga Blue Loader flasht dummerweise das Modul nicht, sondern wartet nur auf den Module Reset.

    Woran kann das liegen?
     
    #1
  2. Papa Joe
    Offline

    Papa Joe VIP

    Registriert:
    14. Juni 2008
    Beiträge:
    2.915
    Zustimmungen:
    1.702
    Punkte für Erfolge:
    113
    Ort:
    NRW
    Nimm den Uniloader
    Guckst du >>Hier<<
     
    #2
  3. meteroid
    Offline

    meteroid Newbie

    Registriert:
    17. März 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ja, ich wollte es gerade schreiben. Damit gehts natürlich. Zu meiner Verteidigung muss ich sagen, dass es auch schon spät ist ;)
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.