UM02 mit OSCAM 1.20 nicht alles Hell!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Körmet, 24. Oktober 2012.

  1. Körmet
    Offline

    Körmet Newbie

    Registriert:
    23. Dezember 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hey, habe ein Problem...

    Ich habe ein UM Abo, Basic, Allstars und Sky Film.
    Bekomme mit Scam alles hell nur mit OScam bleiben einzelne Sender dunkel... z.B. TNT Serie.

    conf:
    [global]
    usrfile = /var/log/oscam_user.log
    logfile = /var/log/oscam.log
    loghistorysize = 2048
    cachedelay = 120
    nice = -1
    maxlogsize = 2000
    preferlocalcards = 1

    [cccam]
    port = 19088
    reshare = 1
    version = 2.3.0
    stealth = 1

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = local

    server:
    [reader]
    label = um02
    protocol = internal
    device = /dev/sci0
    caid = 1838
    rsakey = B55xxx7FF
    boxkey = Axxx7C
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 1
    emmcache = 1,1,2

    service:
    [UM02]
    caid = 1722,1831,1835,1838
    provid = 000000,000401,001103
    srvid = 2F45,2F46,2F47,2F49,2F4A,2F48,2F4C,2B63,2F4F,2B5E,5E25,4E8B,2F4B,2b60,5E2C,3B06,2F4D,2F4E,5E2E,5E2D,4E8F,4E90,69DF,620E,5A48,2B61,5667,5E27,42DD,5E28,42dc,75a0,5E29,5E2A,4E8C,5E30,71B4,4E93,42D8,4e94,75A1,75A2,4E91,5E2F,46C0,5E31,5E33,46C1,5E32,46C2,2B73,2B8D,2B8E,2B88,3345,334B,2B80,2B8F,3346,2B90,2B86,2B76,2B84,2B74,3344,2B87,3348,334A,3342,334D,334F,2B85,2B75,2B71,2B72,3349,2B82,2B77,334E,2B89,2B78,334C,3341,2B8B,2B7C,3347,3350,3343,2B7D,2B79,2B7E,2B8C,2B7A,2B8A,2B7F,2B81,2B7B,2B83,2B65,3330,4AAA,372B,3B00,3718,372C,69E3,3334,3339,371E,4AAB,6217,371D,3AFD,3AFE,3AFF,371C,3B0C,6211,3B03,3B02,
    6606,6212,3B08,620F,3337,3716,3B04,3B05,3719,371A,526D,526E,526F,5272,5270,5271,71B2,69E4,6DCE,5661,5662,5663,5664,5665,5666,5667,566B,566C,566D,3717,6DC9,6DCA,6DCB,6DC8,6DC7,71AF,71AE,71B1,71AD,6600,7595,372a,3729,6dcd,000E,000D,000C,0034,00A8,0017,001B,002A,0024,0010,0032,001D,0016,0022,001C,001A,0013,0206,0018,0015,0011,90EF,000A,000B,002B,0009,0008,0014,0204,0029,0019,0203,90F0,90ED,0012,00FB,0105,010F,0119,0123,012D,0137,0141,014B,00FE,0108,00DF,0106,0110,011A,0124,012E,0138,0142,014C,0156,0160,00FC,797D,90EE,00DD,00DE,001E,00FD,014D,0143,0139,012F,0125,011B,0107,0111,016B,0175,90F0,90ED,621B,6DCF,621A,797F,42DA,6DD0,759C,94D6,94D8,6219,5274,5273,69EA,71B6,69E9,94D5,94D7,75A4

    user:
    [account]
    User = local
    Group = 1
    AU = 1
    services = UM02

    OScam Log:
    2012/10/24 17:04:11 C6B388 r um02 [internal] found card system nagra
    2012/10/24 17:04:11 C6B388 r um02 [nagra] ROM: D N A S P 1 4 2
    2012/10/24 17:04:11 C6B388 r um02 [nagra] REV: R e v G 0 6
    2012/10/24 17:04:11 C6B388 r um02 [nagra] SER: ############
    2012/10/24 17:04:11 C6B388 r um02 [nagra] CAID: 1838
    2012/10/24 17:04:11 C6B388 r um02 [nagra] Prv.ID: 00 00 04 01 (sysid)
    2012/10/24 17:04:11 C6B388 r um02 [nagra] Prv.ID: 00 00 00 00
    2012/10/24 17:04:11 C6B388 r um02 [nagra] Prv.ID: 00 00 11 03
    2012/10/24 17:04:11 C6B388 r um02 [nagra] ready for requests
    2012/10/24 17:04:12 0 s init for all local cards done
    2012/10/24 17:04:12 0 s anti cascading disabled
    2012/10/24 17:04:12 C6F008 c plain dvbapi-client granted (local, au=auto (2 reader))
    2012/10/24 17:04:12 C6F008 c dvbapi: Detected /dev/dvb/adapter0/demux0 Api: 0
    2012/10/24 17:04:16 C6F008 c dvbapi: [ADD PID 0] CAID: 1722 ECM_PID: 179C PROVID: 000000
    2012/10/24 17:04:16 C6F008 c dvbapi: [ADD PID 1] CAID: 1831 ECM_PID: 1A9C PROVID: 000000
    2012/10/24 17:04:16 C6F008 c dvbapi: [ADD PID 2] CAID: 1835 ECM_PID: 1C84 PROVID: 000000
    2012/10/24 17:04:16 C6F008 c dvbapi: [ADD PID 3] CAID: 1838 ECM_PID: 1E84 PROVID: 000000
    2012/10/24 17:04:16 C6F008 c dvbapi: Found 4 ECMpids and 4 STREAMpids in PMT
    2012/10/24 17:04:16 C6F008 c dvbapi: New program number: 0032 (TNT Serie) [pmt_list_management 3]
    2012/10/24 17:04:16 C6F008 c local (1838&000000/0000/0032/92:F844): invalid (120 ms) (0/0/0/0) (invalid SID)
    2012/10/24 17:04:16 C6F008 c local (1838&000000/0000/0032/92:F844): invalid (121 ms) (0/0/0/0) (invalid SID)
    2012/10/24 17:04:16 C6F008 c dvbapi: ERROR: Can't decode channel
    2012/10/24 17:04:16 C6F008 c local (1838&000000/0000/0032/92:F844): invalid (120 ms) (0/0/0/0) (invalid SID)


    MfG
     
    #1
  2. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.617
    Zustimmungen:
    4.357
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: UM02 mit OSCAM 1.20 nicht alles Hell!

    du hast mehrere leerzeichen in den Services drin,versuch die mal ALLE zu beseitigen,kann schon der fehler sein
     
    #2
    Körmet gefällt das.
  3. Körmet
    Offline

    Körmet Newbie

    Registriert:
    23. Dezember 2009
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UM02 mit OSCAM 1.20 nicht alles Hell!

    Ok kann zu.... Ein Absatz war drin... Manchmal sehen 4 Augen doch besser als 2!

    Danke :))
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.