Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem UFS910 mit Gigacam Blue FW. 3.30 und HD+

Dieses Thema im Forum "UFS 910" wurde erstellt von navix, 4. Mai 2012.

  1. navix
    Offline

    navix Ist gelegentlich hier

    Registriert:
    12. November 2009
    Beiträge:
    98
    Zustimmungen:
    55
    Punkte für Erfolge:
    18
    Beruf:
    diverse
    Ort:
    tief im Westen
    Hallo zusammen,
    bin zur Zeit an meiner Käthe UFS910 am basteln.
    Folgendes Phänomen macht mich stutzig.:wacko1:
    Mit dem Gigacam Blue FW. 3.30 und diversen Keksdateien funktionieren bei mir nur die HD+ Sender:

    DMAX, TELE5, SIXX, TELE5, N24, NICK/CC und RTL2.

    Bei den HD+ Sendern:

    RTL, SAT1, Kabel, Pro7, Vox und Sport1

    kommt die Meldung "verschlüsselter Sender".

    Hat jemand von euch einen Tipp für mich?

    Danke schön im voraus........

    NAVIX


    Edit: So, hab es nun geschafft. Man sollte halt nicht immer das neueste nehmen. Mit der Firmware 3.0 des Giga Blue Cams funzt es nun prima.
     
    Zuletzt bearbeitet: 4. Mai 2012
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.