überall "unknown" bei den Services... aber alles funktioniert

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von martymacfly, 20. Dezember 2013.

  1. martymacfly
    Offline

    martymacfly Newbie

    Registriert:
    23. September 2013
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich habe ein Problem... Ich bin mit meinem Server auf eine virtuelle Maschine umgezogen.

    Alles läuft super (also wird hell) nur unter Services oder bei Last channel zeigt er mir z.b. nur "09C4:000C unknown" an.

    Wie bekomme ich den Server dazu, diese auch richtig zu "übersetzen"?

    Herzlichen Dank im voraus!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. LoooL1977
    Offline

    LoooL1977 Ist oft hier

    Registriert:
    4. September 2013
    Beiträge:
    147
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: überall "unknown" bei den Services... aber alles funktioniert

    Das ist nicht in den services drin sondern in der srvid datei oder wie die heißt :)

    Gesendet von meinem GT-I9300 mit Tapatalk
     
    #2
  4. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.817
    Zustimmungen:
    9.120
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: überall "unknown" bei den Services... aber alles funktioniert

    Hi,

    pflege eine oscam.srvid ein. Die Daten für deine Karten bekommst du hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Grüße
    Bombadil
     
    #3
    UncleC gefällt das.
  5. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.290
    Zustimmungen:
    271
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    AW: überall "unknown" bei den Services... aber alles funktioniert

    Du brauchst die oscam.srvid
    Findest du

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    , sehr schön sortiert vom BananaBeck


    Bombadil war schneller :)
     
    #4
    bombadil gefällt das.
  6. martymacfly
    Offline

    martymacfly Newbie

    Registriert:
    23. September 2013
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: überall "unknown" bei den Services... aber alles funktioniert

    geil Leute!

    frohe Weihnachten :D
     
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.