Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Tunen fehlgeschlagen bei 2 Frequenzbändern

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von FullTimeDepp, 27. Dezember 2013.

  1. FullTimeDepp
    Offline

    FullTimeDepp Ist gelegentlich hier

    Registriert:
    30. Juni 2009
    Beiträge:
    71
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo,

    Habe eine Dreambox 800HD mit Kabel Tuner und habe schon länger das Problem das ich bei einigen Sendern wie z.b. RTL,Sat1 und Kabel1 HD einen unendlich hohen Ber Wert habe. Es tut sich nichts egal ob ich das Antennenkabel an der Box drin stecken habe oder nicht.
    Ich habe auch schon öfters einen Sendersuchlauf gemacht es hat leider auch nichts geholfen. Was mich wundert ist, das ich die Sender beim Suchlauf jedoch finde. Meine Vermutung ist, das es evt. am Tuner liegen kann, da ich vor einiger Zeit am Antennenkabel (Receiver Buchse) gewackelt habe und ich auf einmal einen Ber Wert von 0 hatte, BILD!
    Das ganze hielt leider nicht lange und es lies sich leider nicht wiederholen. Das Antennenkabel habe ich bereits auch schon ausgetauscht und es hat keinerlei Veränderung gebracht.
    Software mäßig habe ich New Enigma2 3.3.2 drauf aber hatte es auch schon mit der 4.0.7 version versucht brachte leider auch 0.
    Ich bin leider machtlos und total überfragt. Extra einen neuen Tuner einbauen für evt. 3 wichtige Sender halte ich selber für schwachsinnig, aber evt. habt ihr noch eine Idee.
    Es handelt sich um diese beiden Bänder:

    S02
    114 MHz
    256QAM
    6900 KSym/s

    S03
    122 MHz
    64QAM
    6900 KSym/s

    Hier die Quelle: Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren

    Danke schonmal im voraus, Tony
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.419
    Zustimmungen:
    4.058
    Punkte für Erfolge:
    113
    AW: Tunen fehlgeschlagen bei 2 Frequenzbändern

    Versuch den Tuner aus und wieder ein zu bauen, ob dies hilft.
    Hast du die Möglichkeit in einer anderen Wohung zu testen, ob es dort geht?
     
    #2
  3. FullTimeDepp
    Offline

    FullTimeDepp Ist gelegentlich hier

    Registriert:
    30. Juni 2009
    Beiträge:
    71
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Tunen fehlgeschlagen bei 2 Frequenzbändern

    Ok schon mal vielen dank für den Tipp! Mit dem Tunerausbau setz ich mich gleich mal ran. Mit dem Testen in der anderen Wohnung dauert wohl ein bisschen.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.