Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Transonic 7000 ts kein sat

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von smal, 21. April 2010.

  1. smal
    Offline

    smal Newbie

    Registriert:
    19. April 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo ,bin ein Newbie der ein Problem hat.Habe das mn 7.4 und die Q2 auf meinen Transonic 7000 ts gezogen.Klappt alles super,nur leider keinen Satempfang.Was mache ich falsch ? die Antwort ist bestimmt schon gepostet,aber ich habe jetzt soviel gelesen das ich nichts mehr weiss.könntet ihr mir helfen.:emoticon-0144-nod:
    Die usersetting sieht so aus:
    <?xml version='1.0' encoding='ISO-8859-1'?>
    <Settings>
    <Product>MN</Product>
    <Version>7.0</Version>
    <GPS>
    <Type>2</Type>
    <GPSPort>2</GPSPort>
    <Baudrate>4800</Baudrate>
    <DRVPrefix />
    </GPS>
     
    #1
  2. -ivan
    Offline

    -ivan Hacker

    Registriert:
    28. Dezember 2009
    Beiträge:
    356
    Zustimmungen:
    232
    Punkte für Erfolge:
    43
    Ort:
    NRW
    AW: Transonic 7000 ts kein sat

    <Settings>
    <Product>MN</Product>

    <Version>7.0</Version>

    - <GPS>
    <Type>2</Type>

    <GPSPort>8</GPSPort>

    <Baudrate>4800</Baudrate>

    <DRVPrefix />

    versuchs, dann lüppt es :)))

    gruß
    ivan
     
    #2
  3. smal
    Offline

    smal Newbie

    Registriert:
    19. April 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Transonic 7000 ts kein sat

    Jetzt Klappts ,
    THx
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.