Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Tonproblem nach dem Bootvorgang

Dieses Thema im Forum "Head Medialink Black Panther HDTV" wurde erstellt von al-haffi, 26. September 2012.

  1. al-haffi
    Offline

    al-haffi Ist gelegentlich hier

    Registriert:
    2. Dezember 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Welche FW läuft erfahrungsgemäß am besten auf dem BP 2cx bzw. der smart-version? Habe nämlich das Problem, dass der Ton nach dem booten weg ist und erst nach dem nochmaligen neustart wieder da ist!? :emoticon-0112-wonde
     
    Zuletzt bearbeitet: 26. September 2012
    #1
  2. moddi00
    Offline

    moddi00 VIP

    Registriert:
    5. Juli 2011
    Beiträge:
    5.383
    Zustimmungen:
    2.935
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Habe bei 2 Clients die neueste Firmware 2.32 installiert, damit gibt es keine Tonprobleme!!
     
    #2
    al-haffi gefällt das.
  3. al-haffi
    Offline

    al-haffi Ist gelegentlich hier

    Registriert:
    2. Dezember 2011
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Tonproblem nach dem Bootvorgang

    Ok, dann werd ich's mal testen. thx
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.