Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

TomTom One Problem

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von bigbugi, 28. Juni 2008.

  1. bigbugi
    Offline

    bigbugi Newbie

    Registriert:
    11. Dezember 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hi, hab ein problem mit einem neu gekauften tomtom one welche vers. weis ich nicht!

    nun zu meinem Problem, also ich habe eine karte raugehaut die er auch findet doch wenn ich es aktivieren will nimmt er den aktivierungscode nicht an, habs mit Actvmap 4.7 versucht, bis jetzt habe ich es immer aktivieren können.

    bedanke mich schon im vorhinein auf eure HILFE, danke!!!
     
    #1
  2. Lieselotte
    Offline

    Lieselotte Chef Mod Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.249
    Zustimmungen:
    9.083
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Milchproduzent
    Ort:
    Auf dem Bauernhof
    AW: TomTom One Problem

    Hallo,
    Welche Navcor oder Kartenversion ist denn das ??
    Kannst du sehen, wenn du das TT einschaltest und unten rechts schaust, siehst du die Navcor Version -> drauftippen dann siehst du die Kartenversion und die Gerätenummer z.B. AKWSCBXXXX (wichtig für die Kartenaktivierung).


    MfG Liese
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.