Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk tele5 weg seit neuem suchlauf

Dieses Thema im Forum "Edision Argus Piccollo/Piccollo plusHDip" wurde erstellt von master-of-desaster, 30. April 2012.

  1. master-of-desaster
    Offline

    master-of-desaster Newbie

    Registriert:
    30. April 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo,
    langsam verzweifel ich. :( nachdem heute nacht die analogen sender abgeschaltet wurden, habe ich einen suchlauf ("normal" + blindscan) durchgeführt und stellte mit entsetzen fest, das auf der frequenz 12480 V, 27500, 3/4 KEIN signal mehr anliegt. :diablo:tele5 ist zwar vorhanden, aber es wird kein signal angezeigt. ausserdem "zittern" bei mir die "neuen" hd-sender der ÖR`s.
    ich habe eine 90`er schüssel, quad-lnb, edision piccollo + den neuesten receiver von sky. mit dem sky-receiver habe ich diese probleme nicht. ich habe auch schon die kabel vom lnb vertauscht um zu sehen ob es evtl. an dem lnb liegt...auch ein reset auf werkseinstellung hat nicht geholfen....:emoticon-0146-punch

    weiss jemand wo noch der fehler liegen könnte ?

    lg michael
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.