Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Technisat Hd8-S, Diablo 2.3, Sky HD geht nicht.

Dieses Thema im Forum "Technisat" wurde erstellt von lossebbos, 4. Juli 2011.

  1. lossebbos
    Offline

    lossebbos Newbie

    Registriert:
    4. Juli 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Servus,

    folgendens Problem: Ich habe einen Technisat Digit HD8-S mit einem Diablo 2.3 Modul und eine Sky S02 Karte.
    Alle Sky SD Sender laufen einwandfrei.
    Seit Heute habe ich die Sky HD Sender dazu gebucht. Leider werden diese nicht entschlüsselt.
    Was soll ich tun? Neue Software fürs CAM oder ein anderes Modul. Hab bisher nur das Unicam gefunden, was scheinbar funktionieren soll.
     
    #1
  2. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.991
    Zustimmungen:
    7.630
    Punkte für Erfolge:
    113
    AW: Technisat Hd8-S, Diablo 2.3, Sky HD geht nicht.

    Hallo lossebbos, herzlich Willkommen im Board!

    hast Du Dir ein Freischaltsignal vom Sky schicken lassen?
    Versuch erst mal dies!
    Wenn es dann noch nicht geht, solltest Du die Karte in einem SKY Receiver von einem Freund oder so freischalten lassen.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.