Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Starting OSCam... OSCam NOT found on USB-Stick and NOT STARTED

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von rumpelmurz, 17. November 2011.

  1. rumpelmurz
    Offline

    rumpelmurz Ist oft hier

    Registriert:
    8. April 2010
    Beiträge:
    108
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Hallo zusammen, bei Neustart/Reboot meiner 7170 erhalte ich seit heute die oben angegebene Fehlermeldung in der mod.log.

    Bei Neustart wird sie OSCam (1.00) normalerweise automatisch vor der CCCam (2.0.11) gestartet.
    (Eintrag in der rc.custom:
    #Startet cccam automatisch 60 sekunden nach oscam
    sleep 60
    /bin/sh /mod/etc/init.d/rc.cccam start)
    Die OSCam liegt im korrekten Verzeichnis und lässt sich manuell starten.
    Die CCCam startet normal nach 60 Sekunden.

    Letzte Änderung in den OSCam files war das Anlegen eines Users für OSCam um meine VU+ direkt via OSCam auf die HD+ Karte zugreifen zu lassen.
    Einen Fehler kann ich leider nicht finden.

    Hat jemand von Euch zufällig eine Idee?
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.