Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Spurassistent wird nicht angezeigt

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von mani0, 10. Dezember 2009.

  1. mani0
    Offline

    mani0 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,

    bei meinem 2410 wird der Spurassistent komischerweise nur während der Simulation angezeigt, bei der richtigen Fahrt erscheint er aber nie. Weiß jemand woran das liegen kann?
     
    #1
  2. jl99
    Offline

    jl99 Ist gelegentlich hier

    Registriert:
    25. November 2009
    Beiträge:
    49
    Zustimmungen:
    27
    Punkte für Erfolge:
    18
    AW: Spurassistent wird nicht angezeigt

    handelt es sich bei der simulation und der richtigen fahrt um die gleiche strecke?
     
    #2
  3. mani0
    Offline

    mani0 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Spurassistent wird nicht angezeigt

    Im Wesentlichen, ja.
     
    #3
  4. mike_11
    Offline

    mike_11 Freak

    Registriert:
    30. Mai 2009
    Beiträge:
    241
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    AW: Spurassistent wird nicht angezeigt

    Im Menue aktiviert?
     
    #4
  5. mani0
    Offline

    mani0 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Spurassistent wird nicht angezeigt

    Dafür gibt es keine Einstellung.
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.