Speedport w920v fritzen mit ruKernelTool

Dieses Thema im Forum "Speedport Archiv" wurde erstellt von ZageR, 12. April 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ZageR
    Offline

    ZageR Newbie

    Registriert:
    20. Juni 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,​

    hab ein Problem mit dem ruKernelTool, beim durchführen vom Verbindungstest (ruKernelTool -> Upload -> Infos auslesen)
    kommt nach der Anleitung (http://www.rainerullrich.de/ruKerne...-flash-75.04.76-auf-w920v.html#1_installation)
    -> Punkt 6 "Versuche die Box zu erreichen" kommt folgender Fehler


    Debug-Log:
    Ich nutze Windows 7, Antivir deaktiviert, Firewall zugelassen, Tool als Admin ausgeführt.
    hat jemand ne Idee woran es liegt?

    EDIT: derzeitige Firmware:
    FRITZ!Box Fon WLAN 7270 v2 (Speedport W920V) Firmware-Version 54.04.90

    EDIT2: im _TEMP_ Verzeichnis des Tools sind logs von FTP drin "ftplog_20120412214940_1_stopp.txt" mit den Inhalt:
    sieht so aus, als ob er den Befehl in der cmd nicht kennt, den das gleiche verhalten (gleiche Meldung) ist, wenn man cmd -> ftp ohne Adminrechte ausführt.
    Hab nun sogar das Adminkonto aktiviert unter Win7 und von da aus probiert, auch ohne Erfolg

    Grüße
    Zage
     
    Zuletzt bearbeitet: 13. April 2012
    #1
  2. ZageR
    Offline

    ZageR Newbie

    Registriert:
    20. Juni 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Kann geschlossen werden, habs nun mit Laptop (XP) gelöst, hat einwandfrei funktioniert.
     
    #2
  3. märklin
    Online

    märklin Guest

    na dann Happy Freetz​

    [​IMG]
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.