Support Sony NV-U93TC & IGO 8

Dieses Thema im Forum "iGO 8.3.x" wurde erstellt von abouali, 25. Januar 2014.

  1. abouali
    Offline

    abouali Newbie

    Registriert:
    25. April 2012
    Beiträge:
    3
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Hallo Leute.

    Ich habe überall nachgeschaut, aber ich komme nicht weiter.
    ich bekomme es nicht gebacken IGO 8 auf ein Sony NV-93TC.
    wer weiß mehr, kann jemand helfen?

    Danke Jungs
     
    Zuletzt bearbeitet: 25. Januar 2014
    #1
  2. Overkill4711
    Offline

    Overkill4711 Moderator Digital Eliteboard Team

    Registriert:
    27. November 2011
    Beiträge:
    1.627
    Zustimmungen:
    35.807
    Punkte für Erfolge:
    113
    AW: Sony NV-U93TC & IGO 8

    Hallo abouali,

    schau mal hier rein. Kostja30 hat eine Anleitung geschrieben was gemacht werden muss.
     
    #2
    abouali gefällt das.
  3. abouali
    Offline

    abouali Newbie

    Registriert:
    25. April 2012
    Beiträge:
    3
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    - - - aktualisiert - - -

    Ist schon erledigt Falls fragen diesbezüglich ich helfe gerne.

    - - - aktualisiert - - -

    Mein Beitrag und anleitung zu iGO8 auf Sony nv U93TC

    Haw To do it http://www.digital-eliteboard.com/downloads.php?do=file&id=26465

    MFG : abouali

    - - - aktualisiert - - -

    Hallo Jungs.

    IGO 8 Vers: 8.3.4 lauft schon bereit kein Problem, GPS OK alles Bestens.

    Das Problem ich kann leider der Bluetooth und TMC Port nicht finden.

    Weiß Jemanden wie man so ein Problem lösen kann, sprich sys.txt Anträge

    oder was immer, da bin ich euch sehr dankbar

    [​IMG]
     
    Zuletzt von einem Moderator bearbeitet: 4. Februar 2014
    #3
    Weidimanson, omanne und Peppers gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.