Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

smart mx 04ci fw funkt nicht

Dieses Thema im Forum "Smart MX 04 CI" wurde erstellt von patrick4757, 7. November 2007.

  1. patrick4757
    Offline

    patrick4757 Newbie

    Registriert:
    23. August 2007
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    :( die FW software für den mx04ci läuft nicht ...reciver bootet bei prem*** immer wieder neu!!!!!
    wer kann helfen???
     
    #1
  2. duce204
    Offline

    duce204 Freak

    Registriert:
    12. August 2007
    Beiträge:
    227
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Beruf:
    Cheffe
    ist ein bug derzeit such ich schon nach einer neuen soft dafür wie früher bei d+ gleiche problem kuck morgen früh mal in die db da findest dan evtl die neue schon
     
    #2
  3. duce204
    Offline

    duce204 Freak

    Registriert:
    12. August 2007
    Beiträge:
    227
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Beruf:
    Cheffe
    Edi-Soft Tyran läuft auf dem MX 04 und die 1600CI Soft auf dem MX04CI
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.