Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

smargo wird nicht erkannt

Dieses Thema im Forum "Archiv" wurde erstellt von thayalan, 23. Oktober 2010.

  1. thayalan
    Offline

    thayalan Ist gelegentlich hier

    Registriert:
    3. Dezember 2008
    Beiträge:
    32
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo
    Ich habe 4 samrgo an einer D-Link 7-Port angeschlossen. Ich habe 5 smargo angeschlossen. Es wird nicht erkannt.
    card reader /dev/ttyUSB4
    no or unknown card inserted

    kann jemand helfen.
    danke
     
    #1
  2. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.379
    Zustimmungen:
    9.976
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: smargo wird nicht erkannt

    und w o ist der D-link 7 port usb kabel angeschlosen ??

    ich gehe davon aus das es an eine fritz dran ist , genau das gleich problem habe ich gestern gehabt bei bekanten

    wenn es eine fritz ist : du mus dir einfach eine neue fretz instaliren , und dabei schauen das in der beschreibung folgendes steht "
    USB Devices = 9 - ( mehr als 4 Smargos werden unterstützt!! ) "

    dann werden auch ale smargos erkant
    ohne diesen eintrag , kann die fritz nur 4 smargos
     
    #2
  3. thayalan
    Offline

    thayalan Ist gelegentlich hier

    Registriert:
    3. Dezember 2008
    Beiträge:
    32
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: smargo wird nicht erkannt

    Hallo
    Ich habe D-link 7 port an eine fritz angeschlossen.
    wo kann ich USB Devices = 9 sehen oder ändern.
    Danke
     
    #3
  4. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.379
    Zustimmungen:
    9.976
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: smargo wird nicht erkannt

    du must das ganze fretz image endern , mit dem USB Devices = 9
     
    #4
  5. thayalan
    Offline

    thayalan Ist gelegentlich hier

    Registriert:
    3. Dezember 2008
    Beiträge:
    32
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: smargo wird nicht erkannt

    Hallo
    Ich verstehe es nicht, wie ich das machen soll. ( USB Devices = 9 )
    Kann jemand es erklären.

    danke
     
    #5
  6. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.379
    Zustimmungen:
    9.976
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.