Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Smargo und Totaltv (NDS3) Problem!!

Dieses Thema im Forum "CS CCcam" wurde erstellt von majstor, 17. Januar 2010.

  1. majstor
    Offline

    majstor Ist gelegentlich hier

    Registriert:
    17. September 2009
    Beiträge:
    48
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Hallo,
    habe folgendes problem, dass meine ECM Zeit nach einigen Minuten plötzlich von ca. 0,240s auf ca. 1,5-3,0s springt und das Bild dann 1s zuckt!
    Auf Ubuntu (2.6.31.17) und Debian (2.6.26.6) habe ich das selbe Problem.
    Verschiedene Frequenzen 3,57Mhz,3,69Mhz und 4,8Mhz haben auch nichts gebracht!
    Habe auch ne DM 500 die auf 3,3V umgelötet wurde, da läuft alles ohne Probleme und dass mit ECMs von ca. 0,190s
    Ist mein Smargo Reader vielleicht defekt?

    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 3690000
    SERIAL READER : /dev/ttyUSB0 smartreader+
    BOXKEY: /dev/ttyUSB0 XX XX XX XX
     
    #1
  2. denja
    Offline

    denja Newbie

    Registriert:
    18. März 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Smargo und Totaltv (NDS3) Problem!!

    Hallo majstore

    handelt es sich um alte Karte oder neue??
    poz. denja
     
    #2
  3. majstor
    Offline

    majstor Ist gelegentlich hier

    Registriert:
    17. September 2009
    Beiträge:
    48
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: Smargo und Totaltv (NDS3) Problem!!

    es handelt sich um die neue Karte
     
    #3
  4. denja
    Offline

    denja Newbie

    Registriert:
    18. März 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Smargo und Totaltv (NDS3) Problem!!

    SERIAL READER : /dev/ttyUSB0 smartreader+

    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 5000000

    BOXKEY: /dev/ttyUSB0 XX XX XX XX

    So ist bei mir, habe Debian server, auch neue Karte, ecm time ist bei mir 190-195 lauft einwandfrei.
    probiere mal so!!

    pozdrav denja
     
    #4
  5. majstor
    Offline

    majstor Ist gelegentlich hier

    Registriert:
    17. September 2009
    Beiträge:
    48
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: Smargo und Totaltv (NDS3) Problem!!

    habe es auf 5Mhz geändert bin grad noch am testen, aber scheint besser zu laufen!
    Danke!
     
    #5
  6. majstor
    Offline

    majstor Ist gelegentlich hier

    Registriert:
    17. September 2009
    Beiträge:
    48
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: Smargo und Totaltv (NDS3) Problem!!

    aber kann auch sein dass es am cccam 2.1.3 lag, bin jetzt wieder auf 2.1.2 umgestiegen!
     
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.