Smargo oder Easymouse mit Fitzbox 3270 D09 (KD)?

Dieses Thema im Forum "Cardreader/Cardwriter" wurde erstellt von Premieredbox, 24. September 2010.

  1. Premieredbox
    Offline

    Premieredbox Newbie

    Registriert:
    23. September 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe hier in einigen Threads gelesen, dass die D09 Karte von Kabeldeutschland mit der Fritzbox nicht laufen! Ist das immer noch so oder gibt es mittlerweile ein Update. Wenn nicht, kann ich die Easymouse anstatt der Smargo wie im Video-Tutorial von muffy installieren?

    Welche unterschieden machen diese verschiedene Settings?:

    (Rot von morrasen)
    Zitat von Mogelhieb

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Meine oscam.servers Einstellungen:


    [reader]
    label = kd
    enable = 1 bei mir au = kd
    protocol = mouse
    device = /dev/ttyUSB1
    services =
    caid = 1834&FFFF bei mir caid = 1834
    rsakey = 8A5......7711
    boxkey = 66.....7B
    detect = cd
    mhz = 600
    cardmhz = 600
    ident =
    group = 1
    emmcache = 1,3,2
    ecmcache = 1 Eintrag fehlt bei mir
    lb_weight = 100
    Eintrag fehlt bei mir


    Die Dip- Schalterstellungen von links nach rechts wenn die Karte oben ist:

    unten
    unten
    oben
    oben
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.293
    Zustimmungen:
    1.165
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    AW: Smargo oder Easymouse mit Fitzbox 3270 D09 (KD)?

    Die D09 Karten funktionieren prima an den Fritzboxen mit der Easymouse 2.

    Die kannst Du genauso installieren wie in Video von Muffty. Nur das Gefummel mit den Settings fällt weg, weil Du ja dort alles mit den DIP- Schaltern machst.

    Die Settings von Morassen funktionieren genauso wie meine. Meine zusätzlichen Einträge wurden vom WebInterface hinzu gefügt, als ich darüber die Konfigs editiert hatte.
    Wenn die Einträge fehlen, sind läuft OSCAM mit den Standartwerten.
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.