Talk Sky 3D ok/nok im Share

Dieses Thema im Forum "CS CCcam" wurde erstellt von ski20, 19. März 2012.

  1. ski20
    Offline

    ski20 Newbie

    Registriert:
    4. Juni 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Gooday, hab n UBUNTU server laufen mit S02 und CCcam, geht alles ausser SKY 3D !!. Im Wohnzimmer läuft es ein paar minuten dann bleibt stehen "nok" bei cccam web interface. Alle andere clients schwarz !!. Kennt jemand das problem ?

    have a nice day

    Ski
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.861
    Zustimmungen:
    2.724
    Punkte für Erfolge:
    113
    Poste mal deine Configs.
    Hast du Sky 3D für beide Karten freischalten lassen?
     
    #2
    vdrschlucke gefällt das.
  4. ski20
    Offline

    ski20 Newbie

    Registriert:
    4. Juni 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi Tlx, configs !!!, alles anderen funkt. seit jahren , auch das sharing vom eine Ubuntu server !!, daher gibt es nur eine Karte !!!
     
    #3
  5. vdrschlucke
    Offline

    vdrschlucke Meister

    Registriert:
    15. Mai 2010
    Beiträge:
    829
    Zustimmungen:
    196
    Punkte für Erfolge:
    43
    Ort:
    unterm dach
    wenn du keine configs posten willst oder kannst, bleibt eigentlich nur der tip sich sky 3d im kundencenter von sky freischalten zu lassen. das war bei mir das problem.
    ohne configs und log wird dir sonst niemand weiterhelfen können...
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.