Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

share.onl wird nicht erstellt

Dieses Thema im Forum "CS M-Box" wurde erstellt von antonimarcaroni, 2. September 2009.

  1. antonimarcaroni
    Offline

    antonimarcaroni Ist gelegentlich hier

    Registriert:
    26. April 2009
    Beiträge:
    33
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Geschlecht:
    männlich
    Ort:
    NRW
    @all,

    habe die vorkonfigurierte mbox 0006 von mower auf der Az premium installiert. Der Internet-Server läuft mit gb*x. Mbox funktioniert, aber das Controlcenter zeigt, dass die share.onl meistens nicht vorhanden ist.
    Und wenn Sie da ist, zeigt sie: connect
    Aber es steht nur die dyndns vom Server da. Die Ports und das Passwort stehen auf Null. Oder sie versucht sich mit einem falschen Passwort beim Server einzuloggen, obwohl alles richtig in der cwshare.cfg und mbox.conf eingetragen ist.
    Wer kann mir helfen?

    Gruß

    antoni

    habe Fehler schon selbst gefunden. Läuft ja nur mit Mbox 4
     
    Zuletzt bearbeitet: 2. September 2009
    #1
  2. el-chocolatero
    Offline

    el-chocolatero Ist oft hier

    Registriert:
    30. Januar 2009
    Beiträge:
    111
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    AW: share.onl wird nicht erstellt

    wollte ich gerade sagen...ab 05 is nichts mehr mit kompatibel
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.