Talk Server verbindet nicht mit Client

Dieses Thema im Forum "CS CCcam" wurde erstellt von dumdidum82, 6. September 2012.

  1. dumdidum82
    Offline

    dumdidum82 Ist gelegentlich hier

    Registriert:
    27. September 2009
    Beiträge:
    81
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallöchen,

    ich habe da ein ganz komisches Problem. Und zwar zeigt mir die WebIF vom Client (DBox 2) dass Sie mit der Serverbox (DM 500) verbindet ist (zwar 0 Karten), aber die WebIF des Servers zeigt dass der Client nicht verbunden ist. Woran kann das liegen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. leyla38
    Offline

    leyla38 Stamm User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.177
    Zustimmungen:
    505
    Punkte für Erfolge:
    113
    Beruf:
    CS
    Ort:
    Hinter dem Mond...
    AW: Server verbindet nicht mit Client

    Hallo,

    1.welche Cccam version server ?
    2.Welche Cccam version Peer ?
    3.Ist das Problem nur mit dem einen oder mit alle deiner usern?
     
    #2
  4. dumdidum82
    Offline

    dumdidum82 Ist gelegentlich hier

    Registriert:
    27. September 2009
    Beiträge:
    81
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Server verbindet nicht mit Client

    beide 2.0.11

    und ja es ist nur mit dem einen, die anderen sind alle okay
     
    #3
  5. leyla38
    Offline

    leyla38 Stamm User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.177
    Zustimmungen:
    505
    Punkte für Erfolge:
    113
    Beruf:
    CS
    Ort:
    Hinter dem Mond...
    AW: Server verbindet nicht mit Client

    ist evtl in der Cccam.cfg der eintrag drinnen ?
    MINIMUM CLIENT VERSION :
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.