Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Server connected, aber keine Cards...

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von highwind, 26. Juni 2010.

  1. highwind
    Offline

    highwind Newbie

    Registriert:
    24. Juni 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    habe es nun endlich geschafft das cccam auf der freetz zu laufen zu bringen aber wenn ich jetzt meine server anschaue dann sehe ich bei cards 0???
    hat jemand ne idee wieso?

    danke


    Server connections: 2
    +-------------------------------+------------+---------+--------+----------------+-------+-------------------------------+
    | Host | Connected | Type | Version| NodeID | Cards | CAID/Idents |
    +-------------------------------+------------+---------+--------+----------------+-------+-------------------------------+
    |xxx|00d 00:04:48|CCcam-s2s|2.1.3 |2c7295c2fa84d4f1| 0 | |
    |xxx|00d 00:04:59|CCcam-s2s|2.1.2 |3eacf2d0c17745f3| 0 | |
    +-------------------------------+------------+---------+--------+----------------+-------+-------------------------------+
     
    #1
  2. giftstaub
    Offline

    giftstaub VIP

    Registriert:
    28. Januar 2010
    Beiträge:
    1.699
    Zustimmungen:
    1.669
    Punkte für Erfolge:
    113
    Ort:
    Ruhrpott
    AW: Server connected, aber keine Cards...

    hi,

    Was für eine Karte hast du und welchen Cardreader nutzt du?

    Gruß
    giffti
     
    #2
  3. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.313
    Zustimmungen:
    9.924
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Server connected, aber keine Cards...

    hast du so was drin stehen ??
    Minimum Downhops: 1

    wenn ja lösche es oder setzt ein # davor
     
    #3
  4. highwind
    Offline

    highwind Newbie

    Registriert:
    24. Juni 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Server connected, aber keine Cards...

    hatt geklappt!
    ihr seit echt klasse,

    danke
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.