schlechtes Bild

Dieses Thema im Forum "FTE MaxS-100/200/300,Megasat 4000" wurde erstellt von emu37, 8. Januar 2008.

  1. emu37
    Offline

    emu37 Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    :fie::fie:Hallo zusammen,
    es wäre nett, wennn mir jemand weiter helfen könnte.
    Hab gestern den neuen Key eingegeben, seitdem sind zwar alle Sender da, aber das Bild ist sehr schlecht.
     
    #1
  2. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.186
    Zustimmungen:
    3.075
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: schlechtes Bild

    schön, äh nein schlecht wenn Bild schlecht.
    Aber wäre schön wenn du mal sagst was fürn Gerät, FW usw
     
    #2
  3. emu37
    Offline

    emu37 Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: schlechtes Bild

    Hi
    hab nen Hirschmann CSR - X69FTA
     
    #3
  4. emu37
    Offline

    emu37 Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: schlechtes Bild

    Tja anscheinend kann mir momentan keiner weiterhelfen.
    Trotzdem Danke und bis bald, da auch ich jetzt mal ein paar Kröten verdienen muß.:Laie_93:
     
    #4
  5. elkatze
    Online

    elkatze Guest

    AW: schlechtes Bild

    Hallo,
    was für eine Soft hast du drauf?
    Der Hirschman CSR - X69FTA ist ein Clone vom FTE dort fragen und mal die Beiträge dort lesen!
    Verschiebe dich mal in denn Bereich FTE&Clone!
    elkatze
     
    #5
  6. emu37
    Offline

    emu37 Newbie

    Registriert:
    30. Dezember 2007
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: schlechtes Bild

    :Laie_87A:Danke elkatze
    hast mich wieder ein Stückchen schlauer gemacht - es funzt wieder alles
     
    #6
  7. elkatze
    Online

    elkatze Guest

    AW: schlechtes Bild

    Hallo,
    das freut mich das wieder alles funzt Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
    Bis dann!
    elkatze
     
    #7

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.