Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Schlechter Empfang mit Smart MX04 HDCI

Dieses Thema im Forum "Smart MX 04 HDCI" wurde erstellt von gsch799, 25. Januar 2010.

  1. gsch799
    Offline

    gsch799 Ist oft hier

    Registriert:
    12. Februar 2008
    Beiträge:
    103
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Navision Entwickler (Energiebranche)
    Ort:
    NRW
    Hallo,

    seit einiger seit habe ich mit dem MX04 HDCI aussetzer.
    Immer Zeitweise Digitale aussetzer oder Keine Signal

    Der Smart MX04 läuft einwandfrei.

    Kann es evtl. am HDMI Kabel liegen.
     
    #1
  2. Sense
    Offline

    Sense Guest

    AW: Schlechter Empfang mit Smart MX04 HDCI

    Hallo gsch799,

    hast Du es auch an einer anderen SAT-Buchse getestet?
     
    #2
  3. gsch799
    Offline

    gsch799 Ist oft hier

    Registriert:
    12. Februar 2008
    Beiträge:
    103
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Navision Entwickler (Energiebranche)
    Ort:
    NRW
    AW: Schlechter Empfang mit Smart MX04 HDCI

    Hallo,

    nein, habe ich noch nicht.
    Aber der andere Digitale MX04 funz ja einwandfrei.
     
    #3
  4. Sense
    Offline

    Sense Guest

    AW: Schlechter Empfang mit Smart MX04 HDCI

    Tach,

    Du hast Recht, das ist ein Grund, aber
    kein Hindernis..... teste mal bitte.
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.