Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Sagem Box kein Empfang

Dieses Thema im Forum "Sagem" wurde erstellt von pumeloff1, 17. Juli 2008.

  1. pumeloff1
    Offline

    pumeloff1 Ist gelegentlich hier

    Registriert:
    30. November 2007
    Beiträge:
    57
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hi Leute habe ein probelm ich habe das Keywelt Imange drauf gezogen lief gut
    dann habe ich die kiste zugeschraubt jetzt kein Empfang mehr
    Bitte um hilfe
    ,:6:
     
    #1
  2. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    37.247
    Zustimmungen:
    19.271
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Sagem Box kein Empfang

    Hast du dein Antennenkabel schon überprüft.
     
    #2
  3. pumeloff1
    Offline

    pumeloff1 Ist gelegentlich hier

    Registriert:
    30. November 2007
    Beiträge:
    57
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Sagem Box kein Empfang

    Ja ist alles bestens
    Danke für den Tipp
     
    #3
  4. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    37.247
    Zustimmungen:
    19.271
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Sagem Box kein Empfang

    Hatte ich denn recht oder lag die Ursache woanders ?. Das ist reine neugier :D
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.