Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Receiver U 4111-Bild friert nach 2-3min.ein

Dieses Thema im Forum "FTE MaxS-100/200/300,Megasat 4000" wurde erstellt von carls, 4. Januar 2008.

  1. carls
    Offline

    carls Newbie

    Registriert:
    3. Januar 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo leute!
    kann mir jemand helfen.:no:
    neue software aufgespielt.alles hell und nach 2-3min.bleibt der receiver hängen.da hilft nur ausschalten-einsch. danach das gleiche spiel (2-3min.ok dann stop):mask::mask::mask::mask:
     
    #1
  2. derneue11
    Offline

    derneue11 <img src="http://www.digital-eliteboard.com/images

    Registriert:
    12. Juli 2009
    Beiträge:
    1.183
    Zustimmungen:
    202
    Punkte für Erfolge:
    63
    Du hättest unter FTE und Clones schauen sollen,da wurde dieses Problem schon behandelt.;)
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren

    Einfach auf den Link klicken.


    mfg derneue11
     
    #2
  3. Marco
    Offline

    Marco Newbie

    Registriert:
    25. November 2007
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Musst einfach AU ausschalten !!! (menu 2121):yes:
     
    #3
  4. Black Dragon
    Online

    Black Dragon Guest

    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren nach FTE
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.