Talk Radio funktioniert nicht!

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von Matzlowski, 19. Mai 2013.

  1. Matzlowski
    Offline

    Matzlowski Newbie

    Registriert:
    5. Juli 2010
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Hamburg
    Guten Tag,

    ich wollte eigentlich nur Mal nachfragen, ob es schon etwas zu dem Thema Radio gibt. Es kommen zwar immer ganz viele Updates raus, aber man kann immer noch nicht vernünftig über die Box Radio hören! Das ist doch zum kotzen!

    Hat wer Infos dazu?
     
    #1
  2. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.552
    Zustimmungen:
    4.767
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Radio funktioniert nicht!

    Ich hoffe, das wird im nächsten großen Treiberupdate gefixt. Soll diesen, spätestens nächsten Monat erscheinen. Da warten einige User gespannt drauf...
     
    #2
  3. Osprey
    Online

    Osprey Moderator Digital Eliteboard Team

    Registriert:
    30. Dezember 2011
    Beiträge:
    9.753
    Zustimmungen:
    7.357
    Punkte für Erfolge:
    113
    Beruf:
    KFZ-Techniker
    Ort:
    Im wilden Süden
    AW: Radio funktioniert nicht!

    Hi, die Frage stell ich mir auch.
    Antwort die ich bekommen habe: das ist ein Sat Receiver und kein Radio...... :p
    Ich weiß ist zum flenen aber....
    Schau mal ich habe mal ein fertiges OpenAAF Image hochgeladen von Ende Jan.13 da funktioniert so ziemlich alles. Findest das in der database für die 800se.
     
    #3
    Matzlowski gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.