Gelöst R01: No Ca found

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von KingOliOne, 20. Juni 2013.

  1. KingOliOne
    Offline

    KingOliOne Newbie

    Registriert:
    19. Juni 2013
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hi zusammen,

    Habe das Problem, dass ich nach einer Softwareaktualisierung die obengenannte Fehlermeldung bekomme. Habe bereits versucht gemäss

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    den Flashloader hochzuladen, jedoch leider ohne Erfolg. Habe die Schritte genau befolgt, die Box bekommt aber dennoch keine IP.

    Bin ziemlicher Anfänger und ob jeder Hilfe sehr dankbar :ja

    -DM 800HD SE
    -SIM 2.10

    Cheers

    edit: Problem gelöst, war auf COM3 statt COM4, jetzt funktionierts ;-)
     
    Zuletzt bearbeitet: 20. Juni 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.903
    Zustimmungen:
    18.142
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: R01: No Ca found

    Flashe mit dreamup einfach ein komplettes Image neu auf. Anleitung findest du hier reichlich. Software Updates solltest du überhaupt keine machen. Dabei wird automatisch eine clone Erkennung mit installiert was den Start der Box verhindert.
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.