Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Quickbutton FB

Dieses Thema im Forum "DM 500 HD Clones" wurde erstellt von laila-no1, 16. April 2012.

  1. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.072
    Zustimmungen:
    3.296
    Punkte für Erfolge:
    113
    Hi Leute,

    hab hier gerade eine DM500HD-Clone und mir ist folgendes Aufgefallen!

    Die Farbbuttons sind verstauscht.:wacko1:

    das heisst wenn ich die Grüne Taste drücke wird die Gelbe ausgeführt...umgekehrt ist es das gleiche Gelbe taste Grün wird ausgeführt!

    Hat dieses Phänomen schon mal wer vorgefunden?:emoticon-0141-whew:

    Image = ramiMaher-experimental Newnigma2 V3.3.2 0111-10-3

    Zusatz: Wenn ich die FB von der Clone auf der 800se (original) verwende ist es genau dasselbe?? loool!

    EDIT: keiner eine IDEEEEEE!

    lg, Laila
     
    Zuletzt bearbeitet: 17. April 2012
    #1
  2. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.072
    Zustimmungen:
    3.296
    Punkte für Erfolge:
    113
    ööhmmmm...ist diese Sache noch bei keinem vorgefallen?:wacko1::triste:
     
    Zuletzt bearbeitet: 18. April 2012
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.