Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst PVR Funktion

Dieses Thema im Forum "Opticum 9600 Prima S/TS" wurde erstellt von mone132, 25. März 2012.

  1. mone132
    Offline

    mone132 Newbie

    Registriert:
    9. Februar 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe einen Opticum 9600 HD Prima und bis Gestern lief die Aufnahme Funktion wunderbar.Ins EPG sendung markiert,Rec gedrückt und gespeichert und alles wunderbar.Seit Heute geht der Receiver zwar zur richtigen Zeit an aber er nimmt nicht auf!An der Festplatte kann es nicht liegen,ich habe schon eine andere ausprobiert!Woran kann das liegen das er einfach nicht mehr aufnimmt?

    Gruß:JC_hmmm:
     
    #1
  2. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    Hi und Herzlich Willkommen hier im DEB!

    Schaue mal hier unter Tipps/Tricks...

    Anleitung zum Opticum HD Prima


    edit: schiebe dich mal in den Primabereich
     
    #2
  3. mone132
    Offline

    mone132 Newbie

    Registriert:
    9. Februar 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ja war auf auto gestanden und die Uhrzeit hat gestimmt!Da dachte ich das ist richtig eingestellt.naja egal jetzt gehts wieder!Danke

    Gruß
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.