Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Project Valerie lässt sich nicht installieren.

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von jonny_d, 14. Mai 2012.

  1. jonny_d
    Offline

    jonny_d Ist gelegentlich hier

    Registriert:
    30. Juli 2011
    Beiträge:
    80
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo Zusammen,

    ich habe mir gerade Projekt Valerie von hier installiert..

    Project Valerie — MediaCenter für Enigma2

    laut beschreibung sollte das für meine 800se funktionieren. Allerding sbekomme ich den Fehler:

    Extensions/ProjektValerie ('module' objekt has no attribute'ProjektValerie').

    habe ich eine Falsche Datei oder funktioniert das bei der 800se Clone doch nicht?

    ps. habe ein new Enigma Image von elBingo
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.032
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Hier findest du das akt. Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
     
    #2
  3. jonny_d
    Offline

    jonny_d Ist gelegentlich hier

    Registriert:
    30. Juli 2011
    Beiträge:
    80
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Tatsache.. mit der oe15 hat es funktioniert...
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.