Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Probs mit Cam 2.3.0

Dieses Thema im Forum "CS CCcam" wurde erstellt von Kaschperle, 30. Mai 2012.

  1. Kaschperle
    Offline

    Kaschperle Newbie

    Registriert:
    26. Mai 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    vorsicht Neuling ;)

    Habe mir eine DM 800 se geleistet. Habe die Box mit einer originalen Firmeware vom DMM Version 3.2.2 geflasht.

    Anschließend die CCcam 2.3.0 per FTP in Root geschoben und in der Softwareverwaltung installiert. Habe die bereits funktionierdende C-Line einer anderen Box die nicht gleichzeitig am Netz ist 1:1 in der *.cfg übernommen. Habe die Cam per Telnet gestartet habe aber gleich nachdem sie gestartet war die postwendende folgenden Text bekommen *...CCcam_cam.sh stop

    Habe gegoogled und den Vorschlag bekommen das iCVS-Image-dm800se-20111121190630 drauf zu spielen.

    Hab ich gemacht mit dem selben Ergebnis.

    Was mache ich falsch ???

    Gruß

    Kaschperle
     
    #1
  2. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.655
    Zustimmungen:
    3.126
    Punkte für Erfolge:
    113
    Versuch es mit Newnigma², da ist das CCcam 2.3.0 standardmäßig schon aktiviert.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.