Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Probleme mit HUB an Fritzbox / Stick wird angeblich abgezogen

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von thungchi, 16. Juni 2012.

  1. thungchi
    Offline

    thungchi Ist gelegentlich hier

    Registriert:
    16. September 2011
    Beiträge:
    35
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich betreibe eine 7170 mit Firmware-Version 29.04.87-freetz-devel-8879 mit OSCAM. Reader sind zwei Easymouse, ein König 7 Port USB-Hub(ohne Netzteil) und ein USB-stick (No Name). Eigentlich läuft soweit alles, nur der Hub scheint imme auszusteigen. Irgendwann bekomme ich immer die Meldung , dass der Stick abgezogen wurde und dann geht natrülich nichts mehr. Ich habe jetzt ein paar andere Hubs ausprobiert, aber da wird der HD+ Reader nicht erkannt. den S... Reader erkennt er und es läuft auch. Nehme ich den König, werden beide Reader sofort erkannt und geladen.

    Kann mir jemand eine Tipp geben? Ich weiß nicht mehr weiter.

    Danke schonmal!
     
    #1
  2. aragorn
    Online

    aragorn Guest

    AW: Probleme mit HUB an Fritzbox / Stick wird angeblich abgezogen

    benutz den usb hub mal mit netzteil..

    der native usb port (egal ob fritzbox, thin client oder pc) liefert maximal 0,5 amper strom aber nicht nur die reader und der usb stick benötigen strom sondern auch die usb hub hardware und eine gewisse verlust leistung bedingt durch die kabel länge (kabel wiederstand) und den steckverbindungen geht eben auch verloren..
     
    #2
  3. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.599
    Zustimmungen:
    4.320
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: Probleme mit HUB an Fritzbox / Stick wird angeblich abgezogen

    aktiviere einfach mount by Lable und Label den Stick als uStor01. Dann wird der Stick automatisch immer als uStor01 gemountet. Bilder findest du hier : Talk 7170 + Smargo + S02 will nicht
     
    Zuletzt bearbeitet: 16. Juni 2012
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.