Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Probleme mit Flash Image

Dieses Thema im Forum "UFS 910" wurde erstellt von steff911, 19. Juni 2011.

  1. steff911
    Offline

    steff911 Ist oft hier

    Registriert:
    14. Juni 2008
    Beiträge:
    103
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Hallo zusammen!

    Ich hab mal ne Frage zur Technik der Kathi 910.

    Ich habe eine Kathi 910 1W und mein Schwager hat auch eine.
    In beiden ist die selbe Hardware (Festplatte und ein Lüfter) und einen Swapstick.

    Bei mir läuft das Media Spring Image nahezu reibungslos. Und auch die vorhergehenden Images.
    Bei meinem Schwager hingegen, läuft so gut wie keins ohne Probleme. Einigermaße stabil ist das
    WM Image V2. Hier darf er aber auch kein anderes Skin auswählen.

    Was kann der Unterschied zwischen den Boxen ausmachen?
    Hilft vielleicht ein zurücksetzen mit Notfall Image und dann ein neues Einspielen?

    Vielen Dank für eure Antworten! ​
     
    #1
  2. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.313
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Probleme mit Flash Image

    Genau das würd ich auch vorschlagen, denn, wahrscheinlich ist beim Flashen der Kathi deines Schwagers mal was daneben gegangen.
    Es ist zwar schon so, daß nicht eine Kathrein wie die andere rennt, warum weis aber niemand und auch ich konnte das noch nicht in Erfahrung bringen.
    Einzig am SWAP-Stick wär da ein Unterschied zu machen....

    Mach mal das HIER und Flash dann erneut ein E2 Image.
    Das MediaCenter Edition V2 soll bekanntlich super gut rennen
     
    #2
    steff911 gefällt das.
  3. Snoopy_sk
    Online

    Snoopy_sk Guest

    AW: Probleme mit Flash Image

    Kann das was Skywalker sagt bestätigen hatte bei mir auch immer Probleme das die Boxnicht stabillief, habe dann nochmal alles neu geflasht und seit dem läuft es bei mir rund !
     
    #3
  4. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.460
    Zustimmungen:
    8.816
    Punkte für Erfolge:
    113
    AW: Probleme mit Flash Image

    Ja, leider sind die kathrein etwas zickig, und eine ist nicht gleich der anderen was die Imageverträglichkeit angeht.

    Testen, und wenn Du ein funzendes Image hast, lß es rennen! ;-)

    Grüsse
    szonic
     
    #4
    Skywalker gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.