Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Probleme mit AU ? (gestern, am 3.02.)

Dieses Thema im Forum "7000CR/CX-7010CR-7100CR/CX-4000-4100TS(CR)" wurde erstellt von elSimon, 4. Februar 2008.

  1. elSimon
    Offline

    elSimon Newbie

    Registriert:
    19. Dezember 2007
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Moin Leutz,

    gestern, So., hatten Bekannte und ich das Problem dass das AU, beim Keywechsel gegen 17:50Uhr, nicht funktionierte oder zu lange dauerte.
    Trotz ausschalten des Receivers und/oder manuellen Key-Resets hat das AU nicht auf den aktuellsten gewechselt.
    Gegen 19 Uhr, also rund 15 Minuten nach Abpfiff der BuLi Sonntagsspiele tat das AU wieder. Zufall ?

    Lief es bei euch gleich oder ähnlich ?

    Festgestellt auf:
    Opticum 7100 CX mit Startrack 2.4.21 & Truman 2.4.21
     
    #1
  2. aboking
    Offline

    aboking Newbie

    Registriert:
    1. Januar 2008
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Probleme mit AU ? (gestern, am 3.02.)

    bei mein idte 2050 mx au nach 1 minuten wieder hell mit der trumen 2.4.21

    super
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.