Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem mit X221TS CI

Dieses Thema im Forum "Vantage X201S - X201SCI - X211S" wurde erstellt von djarny, 21. September 2010.

  1. djarny
    Offline

    djarny Ist gelegentlich hier

    Registriert:
    28. November 2008
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo Zusammen


    Wollte mal die SW updaten? Neue SW raufspielen. Es gelang alles, nur die Box Fährt nicht mehr hoch. Bei Boot schaltet sich die Box aus. Habe ich Falsche Sw raufgespielt? (JST2)??? Was kann ich jetzt tun? Welche SW passr da rauf? Und welches Tool? Winup2.6 habe ich benutzt!


    Danke
    Mfg
     
    #1
  2. eismann7181
    Offline

    eismann7181 VIP

    Registriert:
    6. Januar 2008
    Beiträge:
    1.183
    Zustimmungen:
    970
    Punkte für Erfolge:
    113
    AW: Problem mit X221TS CI

    Winup2.6 ist schon o.k !!!!

    versuch mal eine org. zu uppen gibts bei Vantage

    hier der Link:
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren



    MFG. eismann7181
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.