Problem mit Fritzbox 7270 ( Webinterface )

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von massendaten, 15. Februar 2010.

  1. massendaten
    Online

    massendaten Spezialist

    Registriert:
    23. April 2009
    Beiträge:
    617
    Zustimmungen:
    95
    Punkte für Erfolge:
    28
    Hi Leute

    Hab es nun endlich geschaft, habe durch das flashen der Box mit einem Freetz image die Box zum abstutz gebracht und seit dem könnt ihr euch vorstellen läuft sie nicht mehr so wie sie soll ;)

    Die Box wurde schon mehrmals erfolgreich mit einem Recoverytool von AVM bearbeitet.

    MasterIP zugang funktioniert leider auch nicht.

    Sie wird beim Recoverytool mit der IP 192.168.178.1 erkannt.

    Das Webinterface des Routers lässt sich aber leider nicht mehr öffnen.
    Versuchte Browser: FF | IE | CHROME

    Habt ihr einen Tipp für mich wie ich wieder auf das Webinterface kommen könnte bzw. es wiederherstellen kann ?
     
    Zuletzt bearbeitet: 15. Februar 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.395
    Zustimmungen:
    4.145
    Punkte für Erfolge:
    113
    AW: Problem mit Fritzbox 7270 ( Webinterface )

    ich würde die fritzbox neu flashen mit originalem avm sufu dann einen image davon machen.Dann einen alten freetz version drüber flashen
     
    #2
  4. massendaten
    Online

    massendaten Spezialist

    Registriert:
    23. April 2009
    Beiträge:
    617
    Zustimmungen:
    95
    Punkte für Erfolge:
    28
    AW: Problem mit Fritzbox 7270 ( Webinterface )

    Wird die Box nicht durch das Recovery Tool automatisch mit einer AVM Software geflasht ?

    Denn wie sollte ich dann sonst flashen, da ich ja kein Routerinterface habe :DDD
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.