Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem mit Austriasat

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von bigeddy51, 10. Januar 2014.

  1. bigeddy51
    Offline

    bigeddy51 Ist gelegentlich hier

    Registriert:
    17. September 2011
    Beiträge:
    55
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Geschlecht:
    männlich
    Hallo,
    Ich habe Fritte 7170 die als Oscam Server dient. Es habe ich einen Opticum 9600 HD mini worauf CCcam 2.1.3 läuft. Am Server sind die Karten S02,HD02 und eine ORF ICE mit Autsriasat.
    Nun das Problem der Opti macht nur ORF Hell, aber leider nichts von Austriasat. Ich habe noch andere Clients ( Dreamboxen ) bei den läuft alles. Im Webinterface kommt auch immer das Opti die Caid 1702 will z.B bei MTV Rock, diese ist ja für Sky. Kann es daran liegen das der Opti kein richtiges CCcam beherrscht und deswegen keine richtigen Anfragen an den Oscam Server schickt ? Oder sollte man einfach das ganze mal per Newcamd probieren ?
     
    #1
  2. _kickrunner_
    Offline

    _kickrunner_ Board Guru Supporter

    Registriert:
    22. September 2013
    Beiträge:
    1.423
    Zustimmungen:
    519
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing
    Ort:
    links in NRW
    #2
  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Problem mit Austriasat

    Aus diesem Grund in den Oscambereich verschoben...
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.