Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem mit Aktivierung

Dieses Thema im Forum "Sky Deutschland" wurde erstellt von eugenia, 22. Dezember 2009.

  1. eugenia
    Offline

    eugenia Freak

    Registriert:
    8. Oktober 2009
    Beiträge:
    257
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Student
    Hi, ich hab grad meine Sky Karte gekriegt, kann sie aber nicht im Clark Tech 2100+ aktivieren. Würde es gehn wenn ich sie bei nem Kumpel in den Receiver einlege der bereits Sky hat?
     
    #1
  2. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    36.217
    Zustimmungen:
    19.020
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Problem mit Aktivierung

    Hast du schon bei der Hotline angerufen. Dort kannst du Sie direkt aktivieren lassen.
     
    #2
  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.319
    Zustimmungen:
    1.209
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    AW: Problem mit Aktivierung

    Zum Aktivieren einer Smartcard hole ich auch immer meinen uralten Premiere zertifizierten Receiver aus dem Keller. Damit klappt das immer 100ig. Gehe ruhig zu Deinem Kumpel, wenn der so ein Gerät hat. Von dort aus denn noch mal bei Sky anrufen und um das Freischaltsignal bitten.
     
    #3
  4. eugenia
    Offline

    eugenia Freak

    Registriert:
    8. Oktober 2009
    Beiträge:
    257
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Student
    AW: Problem mit Aktivierung

    hat super geklappt :)
     
    #4
    Mogelhieb gefällt das.
  5. Heinzileinchen
    Offline

    Heinzileinchen Ist gelegentlich hier

    Registriert:
    26. Oktober 2009
    Beiträge:
    53
    Zustimmungen:
    27
    Punkte für Erfolge:
    18
    AW: Problem mit Aktivierung

    ............................................
     
    Zuletzt bearbeitet: 3. Januar 2010
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.