Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HowTo Problem behoben - Stark schwankendes Signal - Tunen fehlgeschlagen

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von oanga, 31. August 2012.

  1. oanga
    Offline

    oanga Newbie

    Registriert:
    2. August 2012
    Beiträge:
    12
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    Hallo,

    hatte das Problem das meine neu angekommene Dreambox 800 se clone für sat vom Boardsponsor einfach nicht laufen wollte.
    Es kam immer der Fehler "tunen fehlgeschlagen". Beim Suchlauf fand er maximal 200 Sender, darunter nicht ein bekannter.
    Wenn man sich die Signalqualität und dämpfung angesehen hat unter "sat-finder" sah man das dieses sehr stark schwankte.

    Daraufhin habe ich das Tunermodul aus der Dreambox entfernt und mir mal genauer angesehen.
    Auf der Unterseitei fand ich die Ursache des Übels.
    ein kleines schwarzes Bauteil ganz am Rand saß etwas "schief".
    Bei näherer Betrachtung konnte man erkennen das auf einer Seite die Lötstelle "gebrochen" war und somit keinen oder vieleicht auch nur sporadisch kontakt hatte.
    Nach einer kurzen "Nachbehandlung" mit dem Lötkolben hat sich das Problem erledigt gehabt! :)
    Alle Sender werden nun einwandfrei gefunden und alles läuft super!

    Ich denke das diese oder eine andere defekte Lötstelle auch bei einigen anderen die Ursache der Probleme mit dem Tuner sein könnten.
    Ich hoffe ich konnte dem ein oder anderen damit helfen! ;)

    Mfg oanga
     
    #1
    Nachbar_ffm gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.