Platforma HD Unknown ???

Dieses Thema im Forum "CS CCcam" wurde erstellt von djarny, 17. September 2011.

  1. djarny
    Offline

    djarny Ist gelegentlich hier

    Registriert:
    28. November 2008
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo Leute

    Habe mir ein neueres Image geflasht, seit dem ist auf die Sendern von der Platforma HD 9° immer dunkel! beim ECM Info kommt folgendes immer:

    Sistem: Unknown
    Caid: 0xffffffff
    Provider: Unknown
    pid: 0x18ba
    using: unsupportet Cas
    hops: 0
    Time : 0.000

    Was kann da sein... ???


    Danke
    Mfg

    Alles andere geht wie vorher.... Dm 8000, Newenigma2 cccam 2.0.11
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Idefix!
    Offline

    Idefix! Hacker

    Registriert:
    14. November 2009
    Beiträge:
    406
    Zustimmungen:
    146
    Punkte für Erfolge:
    43
    AW: Platforma HD Unknown ???

    Versuch mal ein aktuelleres CCcam. Ab 2.1.3 müsste es auch DRE-Crypt erkennen.
     
    #2
  4. djarny
    Offline

    djarny Ist gelegentlich hier

    Registriert:
    28. November 2008
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Platforma HD Unknown ???

    Hast du RECHT !!! DANKE Dir !!!!


    Mfg
     
    #3
  5. Idefix!
    Offline

    Idefix! Hacker

    Registriert:
    14. November 2009
    Beiträge:
    406
    Zustimmungen:
    146
    Punkte für Erfolge:
    43
    AW: Platforma HD Unknown ???

    Kein Ding! :)
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.