Outlook problem mit email

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von poldilukasi, 31. August 2009.

  1. poldilukasi
    Offline

    poldilukasi Ist gelegentlich hier

    Registriert:
    6. April 2009
    Beiträge:
    34
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Ich habe bei Outlook 2003 meine email eingestellt, dass dise von Arcor abgerufen wird, das auch funktioniert. Jedoch kann ich keine nachrichten versenden, bei dem test kommt immer:
    Postausgangsserver suchen (SMTP). Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) hergestellt werden usw.

    meine Einstellung dafür ist: smtp.arcor.de

    was ist da falsch??
    Beim Eingang wo funktioniert: pop3.arcor.de (das geht)!!

    Danke schon mal für Eure Hilfe!!

    gruß
    poldilukasi
     
    #1
  2. Schnauke
    Offline

    Schnauke VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    5.071
    Zustimmungen:
    4.667
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Sachsen
    #2
    Muhahahaha und Pilot gefällt das.
  3. poldilukasi
    Offline

    poldilukasi Ist gelegentlich hier

    Registriert:
    6. April 2009
    Beiträge:
    34
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    #3
  4. Schnauke
    Offline

    Schnauke VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    5.071
    Zustimmungen:
    4.667
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Sachsen
    AW: Outlook problem mit email

    @Piloten: Danke für Deinen Dank! Aber warum bedankst Du Dich? Hätte ich eher von jemand anderem erwartet :JC_hmmm:.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.