Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscar Anzeige im Webif nicht vollständig.

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Stiff, 1. Oktober 2011.

  1. Stiff
    Offline

    Stiff Newbie

    Registriert:
    24. November 2008
    Beiträge:
    6
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Oscam Anzeige im Webif nicht vollständig.

    Hallo, ich bekomme im Webif ,unter "Users", in vielen Feldern nicht´s angezeigt.
    Den Anhang 44203 betrachten
    Wie bekomme ich alles angezeigt.
    Meine Config´s: Freetz 96.05.05freetz-devel-7591M mit OSCam 1.20-unstable_svn Rev. 5961 auf eine 3270 v3.Es sind Cccam und Oscam User Verbunden.

    Gruß Stift
     
    #1
  2. hexer0111
    Offline

    hexer0111 VIP

    Registriert:
    29. Juni 2008
    Beiträge:
    2.656
    Zustimmungen:
    773
    Punkte für Erfolge:
    113
    Beruf:
    Berliner
    Ort:
    BÄR
    Homepage:
    AW: Oscar Anzeige im Webif nicht vollständig.

    Dann sollen diese User mal ihre Resi einschalten. Dann arbeiten sie nicht mit einer Fritzbox als Server.
     
    #2
  3. kman
    Offline

    kman Ist oft hier

    Registriert:
    1. August 2009
    Beiträge:
    153
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    AW: Oscar Anzeige im Webif nicht vollständig.

    Aber da steht doch bei einigen connected, also sind sie auch verbunden.

    Dann sollte bei denen auch IP,last channel und cccam version angezeigt werden. Zumindest ist es bei der OSCAM 1.10rc-svn build #5954 noch so.
     
    #3
  4. hexer0111
    Offline

    hexer0111 VIP

    Registriert:
    29. Juni 2008
    Beiträge:
    2.656
    Zustimmungen:
    773
    Punkte für Erfolge:
    113
    Beruf:
    Berliner
    Ort:
    BÄR
    Homepage:
    AW: Oscar Anzeige im Webif nicht vollständig.

    na dann musste mal eine neuere oscam versuchen, wenn es schon funktioniert hat, aber aus diesen bild sehe ich nur das in diesen Moment diese resi aus sind.Und ich sehe keine IP aber der resi ist auch nicht an. dann muss es an was anderes Liegen bei dir, teste erst einmal eine neue oscam.Die neueste hab ich drauf und die läuft sehr gut.

    Ich hab mir gerade dein pic angeschaut und dort sind auch keine ip bei Offline user. Siehe bei mir auch nicht da diese Resi schlafen.

    Den Anhang 44579 betrachten
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
     
    Zuletzt bearbeitet: 8. Oktober 2011
    #4
  5. hexer0111
    Offline

    hexer0111 VIP

    Registriert:
    29. Juni 2008
    Beiträge:
    2.656
    Zustimmungen:
    773
    Punkte für Erfolge:
    113
    Beruf:
    Berliner
    Ort:
    BÄR
    Homepage:
    AW: Oscar Anzeige im Webif nicht vollständig.


    Schau mal genau hin bei denen conected steht steht auch eine ip da hinter.
     
    #5
  6. märklin
    Offline

    märklin Guest

    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.