OScam

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von streaker1985, 17. März 2010.

  1. streaker1985
    Offline

    streaker1985 Ist gelegentlich hier

    Registriert:
    25. Oktober 2009
    Beiträge:
    60
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hi
    habe folgenden Fehler im Syslog:

    2010/03/17 20:41:54 14853 s newcamd: initialized (fd=8, port=34000, ip=127.0.0.1, crypted)
    2010/03/17 20:41:54 14853 s CAID: 1830
    2010/03/17 20:41:54 14853 s provid #0: 003411
    2010/03/17 20:41:54 14853 s newcamd: initialized (fd=9, port=34002, ip=127.0.0.1, crypted)
    2010/03/17 20:41:54 14853 s CAID: 1702
    2010/03/17 20:41:54 14853 s provid #0: 000000
    2010/03/17 20:41:54 14853 s radegast: disabled
    2010/03/17 20:41:54 14853 s resolver thread started
    2010/03/17 20:41:54 14853 s logger started (pid=14856)
    2010/03/17 20:41:54 14853 s resolver started (pid=14857, delay=30 sec)
    2010/03/17 20:41:54 14853 s http started (pid=14858)
    2010/03/17 20:41:54 14853 s reader started (pid=14859, device=/dev/ttyUSB0, detect=cd, mhz=357, cardmhz=357)
    2010/03/17 20:41:54 14853 s reader started (pid=14860, device=/dev/ttyUSB1, detect=cd, mhz=357, cardmhz=357)
    2010/03/17 20:41:54 14853 s Waiting for local card init ....
    2010/03/17 20:41:54 14858 h HTTP Server listening on port 83
    2010/03/17 20:41:54 14860 r04 Cannot open device: /dev/ttyUSB1
    2010/03/17 20:41:57 14859 r03 card detected
    2010/03/17 20:42:01 14859 r03 ATR: 3B 9F 21 0E 49 52 44 45 54 4F 20 41 43 53 03 84 55 FF 80 6D
    2010/03/17 20:42:24 14859 r03 card system not supported
    2010/03/17 20:42:24 14859 r03 card initializing error
    2010/03/17 20:42:24 14853 s Init for all local cards done !
    2010/03/17 20:42:24 14853 s anti cascading disabled
    2010/03/17 20:42:54 14860 r04 Cannot open device: /dev/ttyUSB1
    2010/03/17 20:43:54 14860 r04 Cannot open device: /dev/ttyUSB1
    2010/03/17 20:44:54 14860 r04 Cannot open device: /dev/ttyUSB1
    2010/03/17 20:45:54 14860 r04 Cannot open device: /dev/ttyUSB1
    2010/03/17 20:46:54 14860 r04 Cannot open device: /dev/ttyUSB1


    Hier meine Einstellungen:

    Habt ihr eine Ahnung woran das liegen könnte?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Graf Orlok
    Offline

    Graf Orlok Hacker

    Registriert:
    26. November 2009
    Beiträge:
    412
    Zustimmungen:
    309
    Punkte für Erfolge:
    63
    Ort:
    Wisborg
    AW: OScam

    Ändere mal Deine oscam.user:

    Code:
    #
    # oscam.user
    #
    
    [account] 
    user = user
    pwd = pass
    betatunnel = 1833.FFFF:1702 
    group = 1 
    au = 1 
    caid = 09C4&FFFF,1830&FFFF,1702&FFFF,1833&FFFF
    Ansonsten: Wie sehen die Einstellungen deines Cardreaders aus?

    Viel Erfolg

    Graf Orlok
     
    #2
  4. streaker1985
    Offline

    streaker1985 Ist gelegentlich hier

    Registriert:
    25. Oktober 2009
    Beiträge:
    60
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: OScam

    Die schauen so aus:

    fixed
    3,69
    normal
    T = 0
    EGT = 0
     
    #3
  5. Woopser
    Offline

    Woopser Spezialist

    Registriert:
    28. Januar 2008
    Beiträge:
    649
    Zustimmungen:
    241
    Punkte für Erfolge:
    43
    Ort:
    Daheim
    Was für eine Karte benutzt du denn ?
     
    #4
  6. streaker1985
    Offline

    streaker1985 Ist gelegentlich hier

    Registriert:
    25. Oktober 2009
    Beiträge:
    60
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: OScam

    Eine Hd+ karte oder was meinst?
     
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.