Oscam ymode

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Moritz10, 22. März 2013.

  1. Moritz10
    Offline

    Moritz10 Freak

    Registriert:
    18. April 2009
    Beiträge:
    240
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    Ich habe getestet mit 4 Stk Pingulux.

    Im Server Pingulux habe ich Oscam ymode installiert, läuft super mit Keys, nur die anderen 3 Receiver haben kein Bild (normale stabile Version drauf).
    Mit jeder normalen Oscam am Server-Pingu ist es hell.

    Wird bei ymode nichts weitergereicht ? :JC_hmmm:
     
    #1
  2. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    25.319
    Zustimmungen:
    18.496
    Punkte für Erfolge:
    113
    AW: Oscam ymode

    doch, solange du es richtig konfiguriert hast
     
    #2
  3. Moritz10
    Offline

    Moritz10 Freak

    Registriert:
    18. April 2009
    Beiträge:
    240
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    AW: Oscam ymode

    Ist bei der Konfiguration etwas anders einzustellen als beim normalen Oscam ?
    Wie ich geschrieben habe, Oscam ohne ymode habe ich überall ein Bild.

    Ich will am Server Oscam ymode mit A02 im internen Leser und ORF über oskam.keys.
    Es braucht nur die A02 weitergegeben werden, aber es wird auf den anderen Receiver nicht hell.
     
    #3
  4. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    25.319
    Zustimmungen:
    18.496
    Punkte für Erfolge:
    113
    AW: Oscam ymode

    bei mir lief ymode und normale oscam.stable miit den gleichen configs
    poste mal deine configs dann kann man drüber sehen und die eventuell helfen
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.