Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam will nicht richtig starten ....

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von desty999, 4. März 2012.

  1. desty999
    Offline

    desty999 Ist oft hier

    Registriert:
    12. April 2008
    Beiträge:
    110
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Hi,

    habe hier eine Fritzbox 3170 wo das Freetz 3170_04.58freetz-devel-7275M.de_20110706-201908.image
    drauf läuft.
    Starte ich Oscam oder CCcam, dann bekomme ich folgenden fehler:

    modprobe: can't load module usbserial (kernel/drivers/usb/serial/usbserial.ko)

    Stick und Hub werden erkannt....

    Kann man dieser Fehler irgendwie beheben ?


    MfG
     
    #1
  2. C3PO
    Offline

    C3PO Elite User

    Registriert:
    13. März 2011
    Beiträge:
    1.557
    Zustimmungen:
    870
    Punkte für Erfolge:
    113
    Dann fehlt, wie es aussieht, das Modul: usbserial.ko im Freetz-Image.
    Oder es gibt einen anderen Grund warum es nicht geladen werden kann.

    Ist das Modul auf der Freetz-Info-Seite aufgelistet?

    Am besten mal ein anderes Image nehmen.


    mlG C3PO
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.